
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>De vijf meest bijzondere edities van PSV - Ajax</title>

    <meta charset="utf-8">
    <meta name="keywords" content="Eredivisie, PSV, Ajax">
    <meta name="description" content="Ajax en PSV speelden in de historie maar liefst 128 keer tegen elkaar.">
    <meta name="robots" content="follow, index" />
    <meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta property="og:image" content="http://www.voetbalcentraal.nl/upload/images/crop/80684.jpg"/>

    <link rel="shortcut icon" href="/static/website/images/favicon.ico" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.voetbalcentraal.nl/rss">
    <link rel="apple-touch-icon" href="/static/website/images/apple-touch-icon.png"/>
	<link rel="stylesheet" href="/static/website/css/style.min.css" type="text/css" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="/static/website/javascript/jquery.1.7.2.min.js"></script>
    <script type="text/javascript" src="/static/website/javascript/jquery.cookie.js"></script>
    <script type="text/javascript" src="/static/website/javascript/jquery.custom.js"></script>
    <script type="text/javascript" src="/static/website/javascript/default.js"></script>
	
	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8104282-12']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	$(document).ready(function() {
		$.ajaxSetup({ cache: true });
		$.getScript('//connect.facebook.net/nl_NL/sdk.js', function(){
			FB.init({
				appId: '259425314150200',
				version: 'v2.3',
				cookie	: true,
				xfbml	: true,
				status	: true
			});
			$('#loginbutton,#feedbutton').removeAttr('disabled');
			FB.getLoginStatus( function( response ) {
				statusChangeCallback( response );
			});
		});
	});
	$(function(){
		$( '.login-button' ).click(function(){
			 FB.login(function(response) {
				 statusChangeCallback( response );
			 }, {scope: 'public_profile,email'}); // user_birthday,
		});
	});
	function statusChangeCallback( response ) {
		if( response.status === 'connected' ) {
			$.get( '/exists/' + response.authResponse.userID, function( data ) {
				if( data.exists === false ) {
					window.location.href = '/registreren';
				}else{
										window.location.href = '/inloggen';
									}
			}, 'json');
		}else{
			// Not logged in / Not authorised
	}	}

</script>
<!--[if IE]>
<script type="text/javascript">
(function(){
	var html5elmeents = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
	for(var i = 0; i < html5elmeents.length; i++){
		document.createElement(html5elmeents[i]);
	}
})();
</script>
<![endif]-->
<!-- Begin cookiewet -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website gebruikt cookies om de site optimaal te kunnen presenteren","dismiss":"Ik snap het!","learnMore":"Meer informatie","link":"http://www.voetbalcentraal.nl/disclaimer","theme":"dark-top"};
</script>
<style>.cc_banner-wrapper {position: absolute !important}</style>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- End cookiewet -->	
<!--massarius--><script type="text/javascript" src="/static/website/javascript/adsmanager/massarius/massarius.js"></script><!--/massarius-->
</head>

<body>
<div id="fb-root"></div>
<!-- Kalooga script code for Voetbalcentraal.nl (new) -->
<script type="text/javascript">
	(function(){
	var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3864.js";
	f.parentNode.insertBefore(n,f);
	})();
</script>

<!-- header -->
<header id="header">
    <div class="cntr">
        <h1 class="logo fl">
            <a href="/" title="Voetbal nieuws">Voetbal nieuws</a>
        </h1>
        <div class="fr ">
			<div class="banner_logo adspace">
			</div>
		</div>
		<div class="cb"></div>
        <nav id="nav">
            <ul>
					<li class=" first"><a href="/" title="Actueel nieuws"><span>Actueel</span></a></li>
					<li class=""><a href="/nieuws/competitie/1/eredivisie" title="Eredivisie nieuws"><span>Eredivisie</span></a></li>
					<li class=""><a href="/nieuws/competitie/8/jupiler-league" title="Jupiler League nieuws"><span>Jupiler League</span></a></li>
					<li class=""><a href="/nieuws/categorie/10/voetbalkantine" title="Voetbalkantine"><span>Voetbalkantine</span></a></li>
					<li class=""><a href="/nieuws/categorie/3/video" title="Nieuws met video's"><span>Video</span></a></li>
					<li class=""><a href="/nieuws/categorie/11/buitenland" title="Buitenlands nieuws"><span>Buitenland</span></a></li>
					<li class=""><a href="/vrouwen" title="Nieuws over vrouwen"><span>Vrouwen</span></a></li>
					<li class=""><a href="/poule" title="Doe mee met de Poule!"><span>Eredivisie Vrouwen-poule</span></a></li>
            </ul>
        </nav>
    </div>
</header>
<!-- /header -->

<!-- page -->
<section id="page">
    <div class="cntr">
		<div class="banner_top_page adspace">
			<div class="ad_normal " style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ')){
						console.log('ad_normal  > Voetbalcentraal_ROS_970x250/728x90/Wallpaper/floorad_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849947&w=970&h=250&scrw='+screen.width+'&scrh='+screen.height+'&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849947&w=970&h=250">
					<img border="0" alt="" width="970" height="250" src="http://ad.360yield.com/ad?p=849947&w=970&h=250"/>
				  </a>
				</noscript></div>		</div>
        <div id="mobileMenu">
            <div id="mobileHeader">
                <div id="mobileMenubtn">
                    <i class="fa fa-bars fa-lg"></i>
                </div>
                <div id="mobileMenuLogo"></div>
            </div>
            <div id="mobileMenuItems">
                                    <a href="/" title="Actueel nieuws"><li class=""><span>Actueel</span></li></a>
                                    <a href="/nieuws/competitie/1/eredivisie" title="Eredivisie nieuws"><li class=""><span>Eredivisie</span></li></a>
                                    <a href="/nieuws/competitie/8/jupiler-league" title="Jupiler League nieuws"><li class=""><span>Jupiler League</span></li></a>
                                    <a href="/nieuws/categorie/10/voetbalkantine" title="Voetbalkantine"><li class=""><span>Voetbalkantine</span></li></a>
                                    <a href="/nieuws/categorie/3/video" title="Nieuws met video's"><li class=""><span>Video</span></li></a>
                                    <a href="/nieuws/categorie/11/buitenland" title="Buitenlands nieuws"><li class=""><span>Buitenland</span></li></a>
                                    <a href="/vrouwen" title="Nieuws over vrouwen"><li class=""><span>Vrouwen</span></li></a>
                                    <a href="/poule" title="Doe mee met de Poule!"><li class=""><span>Eredivisie Vrouwen-poule</span></li></a>
        
				<li class="mobileMenuLogin"><a class="login-button" title="">Inloggen met je Facebook-account</a></li>
            </div>
        </div>
        <section class="content">
            <!--
            <div class="likeonfacebook_placeholder">
                <div class="likeonfacebook">
                    <div class="text fl">
                        <span>Vind ons leuk op maak kans op een</span>
                        <p>Nederlands Elftal thuisshirt!</p>
                    </div>
                    <div class="fb-like" data-href="http://www.facebook.com/voetbalcentraal" data-send="false" data-layout="button_count" data-width="112" data-show-faces="false" data-font="arial"></div>
                    <div class="cb"></div>
                </div>
            </div>
            -->
            <div class="headline message">
                <img src="/upload/images/crop/80685.jpg" alt="De vijf meest bijzondere edities van PSV - Ajax" class="kalooga_12826" />
                <div class="caption">
                    <h1>De vijf meest bijzondere edities van PSV - Ajax</h1>
                </div>
            </div>

            <div class="message">



                <div class=" fr">

				<div class="banner_article_top adspace">
					<div class="ad_tablet" style=""><script type="text/javascript">
					if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Voetbalcentraal_TABLET_728x90_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849953&w=728&h=90&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849953&w=728&h=90">
					<img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849953&w=728&h=90"/>
				  </a>
				</noscript></div>					<div class="ad_phone" style=""><script type="text/javascript">
					if(CheckFormat('ad_phone')){
						console.log('ad_phone > Voetbalcentraal_PHONE_320x320/320x240/320x50/320x100/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849955&w=320&h=320&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849955&w=320&h=320">
					<img border="0" alt="" width="320" height="320" src="http://ad.360yield.com/ad?p=849955&w=320&h=320"/>
				  </a>
				</noscript></div>				</div>

                </div>


                <p><strong>Ajax en PSV speelden in de historie maar liefst 128 keer tegen elkaar. Daarvan won Ajax 53 duels, PSV 51 en eindigden 24 duels in een gelijkspel. Zondagmiddag om 16.45 uur volgt in het Philips Stadion een nieuwe editie.</strong></p>
<p>Ajax scoorde in totaal 217 keer, een gemiddelde van 1,70 goals per wedstrijd. PSV stelde daar 211 doelpunten tegenover, gemiddeld 1,65 per wedstrijd. De balans:</p>
<p>Gespeeld	Winst Ajax	Gelijkspel	Winst PSV	Goals Ajax	Goals PSV</p>
<p>Amsterdam	62	32	9	21	117	84</p>
<p>Eindhoven	61	16	15	30	89	123</p>
<p>Neutraal	5	5	0	0	11	4</p>
<p>Totaal	128	53	24	51	217	211</p>
<p>We zetten vijf bijzondere eerdere edities uit PSV - Ajax op een rij:</p>
<p><b>PSV - Ajax 0-5, 19 januari 1958</b></p>
<p>27. Van der Kuil 0-1, 29. Bleijenberg 0-2, 63. Den Edel 0-3, 66. Bleijenberg 0-4, 74. Van der Kuil 0-5. Scheidsrechter: Roomer, toeschouwers: 16.000.</p>
<p><b>PSV:</b> Bekkering; Rensen, Wiersma, Heerschop; Brusselers, Van der Looy; Dillen, Ford (75. D'Hooge), Van den Heuvel, Fransen en Kruiver.</p>
<p><b>Ajax:</b> Pieters Graafland; Van Mourik, Geelhuizen, Andriessen; Haarms, Van Ham; Van der Kuil, Den Edel, Bleijenberg, Feldmann en Ouderland.</p>
<p>De hoogste overwinning ooit van Ajax op Eindhovens grondbodem. De eerste editie, een jaar eerder, eindigde in 2-3. Nu werd PSV negentig minuten lang van het kastje naar de muur gespeeld. Wim Bleijenberg maakte twee doelpunten.</p>
<p><b>PSV - Ajax 1-4, 23 oktober 1994</b></p>
<p>7. Ronald de Boer 0-1, 14. Davids 0-2, 16. Seedorf 0-3, 56. Van Vossen 0-4, 74. Nilis 1-4. Scheidsrechter: Van der Ende, toeschouwers: 27.000.</p>
<p><b>PSV:</b> Menzo; Prommayon, Van der Gaag, Valckx, Numan; Wouters, Linskens, Pahlplatz (57. Zenden); Ronaldo, Nilis en Meijer.</p>
<p><b>Ajax:</b> Van der Sar; Reiziger, Blind, Rijkaard, Frank de Boer; Ronald de Boer (86. Kluivert), Seedorf, Davids; Finidi, Litmanen (83. Van den Brom) en Van Vossen.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/M5K7iZrVaKo" frameborder="0" allowfullscreen></iframe></p>
<p>Ajax nam een superstart in het Philips Stadion. Binnen zestien (!) minuten was het al 0-3. Ronald de Boer, Edgar Davids en Clarence Seedorf passeerden doelman Stanley Menzo. PSV wist niet waar het moest zoeken. Trainer Aad de Mos vertelde het na afloop ook. "Je hoopt op verslapping bij Ajax, maar rekent op een lijdensweg van vijf kwartier."</p>
<p>Peter van Vossen zet Ajax pas na rust op 0-4 met een schitterende boogbal. Uit een mooie vrije trap redde Luc Nilis nog de Eindhovense eer. Louis van Gaal kon na afloop maar om één punt kritisch zijn. "We hadden moeten uitlopen naar 0-6."</p>
<p><b>PSV - Ajax 1-5, 18 maart 2007</b></p>
<p>17. Huntelaar 0-1, 44. Sneijder 0-2, 68. Kluivert 1-2, 72. Huntelaar 1-3, 73. Gabri 1-4, 89. Perez 1-5. Scheidsrechter: Braamhaar, toeschouwers: 35.100.</p>
<p><b>PSV:</b> Gomes; Alcides, Da Costa (46. Kluivert), Salcido, Xiang (58. Tardelli); Méndez, Afellay (75. Väyrynen), Cocu, Simons; Culina en Farfán.</p>
<p><b>Ajax:</b> Stekelenburg; Ogararu, Stam, Grygera, Emanuelson; Gabri (86. Maduro), Heitinga, Sneijder (70. De Mul), Davids; Babel (83. Perez) en Huntelaar.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/lyFOOgsCpMk" frameborder="0" allowfullscreen></iframe></p>
<p>Het was het seizoen met de legendarische slotdag, waarop PSV, Ajax en AZ om beurten de landstitel leken te grijpen. Ruim een maand daarvoor bracht Ajax de spanning in de eredivisie terug door koploper PSV in eigen huis een draai om de oren te geven. Klaas-Jan Huntelaar maakte twee goals, namens PSV scoorde oud-Ajacied Patrick Kluivert.</p>
<p>Trainer Ronald Koeman van PSV moest Alex en Arouna Koné missen, maar gebruikte dat niet als excuus. Met name het gebrek aan strijd had hem geïrriteerd. Het mooiste doelpunt was overigens die van Wesley Sneijder. De middenvelder joeg de bal met zijn linker hard in de uiterste hoek langs doelman Heurelho Gomes.</p>
<p><b>PSV - Ajax 6-2, 19 april 2009</b></p>
<p>22. Mendez 1-0, 31. Afellay 2-0, 41. Amrabat 3-0, 44. Suárez 3-1, 57. Culina 4-1, 66. Dzsudzsák 5-1, 76. Sulejmani 5-2, 89. Bakkal 6-2. Scheidsrechter: Wegereef, toeschouwers: 35.000.</p>
<p><b>PSV:</b> Isaksson; Culina, Marcellis, Bréchet, Salcido; Simons, Afellay (81. Bakkal), Méndez (87. Kromkamp); Amrabat (85. Lazovic), Toivonen en Dzsudzsák.</p>
<p><b>Ajax:</b> Vermeer; Van der Wiel, Wielaert, Oleguer, Vermaelen; Anita (36. Vertonghen), Aissati, Enoh; Suárez, Cvitanich en Emanuelson (38. Sulejmani).</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/0V-LQNLH5qA" frameborder="0" allowfullscreen></iframe></p>
<p>Samen met de ontmoeting van 20 september 1975, toen het duel door onder meer vier treffers van Ralf Edström ook in 6-2 eindigde, de hoogste thuiszege van PSV op Ajax. Door de nederlaag van Ajax kon AZ die dag toch het kampioenschap vieren. Keeper Kenneth Vermeer stopte na negentien minuten nog wel een penalty van Timmy Simons, maar het bleek uitstel van executie.</p>
<p>Nadat Vermeer een afstandschot van Balazs Dzsudzsak nog kon keren, was het later Edison Méndez die snoeihard uithaalde: 1-0. PSV profiteerde daarna van verdedigende fouten achterin. Eerst scoorde Ibrahim Afellay en na een slechte terugspeelbal van Jan Vertonghen maakte Nordin Amrabat 3-0. Uit een voorzet van Vertonghen deed Luis Suárez net voor rust nog iets terug.</p>
<p>In de tweede helft was de strijd snel beslist. Eerst sneed Jason Culina naar binnen en maakte in de korte hoek 4-1. Vervolgens schoot Dzsudzsák een vrije trap schitterend binnen. In de slotfase tekende Miralem Sulejmani na een run nog voor 5-2 en besloot Otman Bakkal de middag met de 6-2. Twee weken later zou trainer Marco van Basten opstappen bij Ajax.</p>
<p><img src="/upload/images/crop/80682.jpg" class="left " style="width: 540px; height: 289px; margin-top: -5px; margin-bottom: 15px; float: right;"></p>
<p><b>PSV - Ajax 4-0, 22 september 2013</b></p>
<p>53. Matavz 1-0, 61. Willems 2-0, 64. Hiljemark 3-0, 68. Park 4-0. Scheidsrechter: Nijhuis, toeschouwers: 33.300.</p>
<p><b>PSV:</b> Zoet; Brenet, Bruma, Hendrix, Willems (71. Tamata); Hiljemark, Toivonen (67. Bakkali), Schaars; Park, Matavz (84. Locadia) en Depay.</p>
<p><b>Ajax:</b> Vermeer; Van Rhijn, Moisander, Denswil, Blind (80. Boilesen); Siem de Jong (69. Duarte), Schöne, Serero; Sigthórsson (77. Andersen), Krkic en Fischer.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/J7MuQe2-QM8" frameborder="0" allowfullscreen></iframe></p>
<p>Door een knallende 4-0 op Ajax loste PSV de seizoensverrassing PEC Zwolle af als koploper. PSV startte overrompelend en voor rust kregen Ola Toivonen, Memphis Depay en Tim Matavz al opgelegde kansen liggen. Pas in de 53e minuut kwam PSV op voorsprong. Kenneth Vermeer pareerde een schot van Stijn Schaars, maar liet daarna de bal bij een voorzet van Memphis Depay knullig glippen. Matavz stond precies op de goede plek.</p>
<p>Bij Ajax was de organisatie daarna ver te zoeken. Jetro Willems kapte simpel Lasse Schöne uit en schoot via Niklas Moisander de 2-0 binnen. Even later vond Ji-Sung Park de vrijgelaten Oscar Hiljemark, die de bal fraai in de bovenhoek krulde. Park scoorde ook nog zelf door de falende buitenspelval te ontwijken.</p>Al het <a target="_blank" href="http://www.psvcentraal.nl">PSV nieuws</a> lezen op <a target="_blank" href="http://www.psvcentraal.nl">PSV Centraal</a>?<br />
                <br class="cb" />
				<div class="adspace">
					<div data-spklw-widget="widget-570650842a609"></div>
					<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
				</div>
				
				<div class="banner_article_bottom adspace">
				
				<div class="link" style="padding-top: 5px;margin-top: 5px; border-top: #ddd solid 1px;"><strong><A style="color: blue" target=_blank href="https://mmwebhandler.aff-online.com/C/39651?sr=1313363">Gokje wagen dat jouw favoriete club komende wedstrijd wint? Klik hier en ontvang een 300% bonus op het door jou gewonnen bedrag!</a></strong></div><br />


				
					<!--massarius--><script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="137593" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="450" data-spotx_content_height="370" data-spotx_collapse="1" data-spotx_unmute_on_mouse="1" data-spotx_autoplay="1" data-spotx_https="0" data-spotx_ad_format="html5"></script><!--/massarius-->					
				<script>
			 	if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Voetbalcentraal_TABLET_728x90_inview_BTF');
					document.write('<div class="ad_tablet massarius-unit" data-id="849954" data-width="728" data-height="90"></div>');
				}
				</script>					
				<script>
			 	if(CheckFormat('ad_phone')){
						console.log('ad_phone > Voetbalcentraal_PHONE_320x240/300x250_Inview_BTF');
					document.write('<div class="ad_phone massarius-unit" data-id="849956" data-width="320" data-height="240"></div>');
				}
				</script>				</div>
				
                <div class="share">
                    <div class="fb-like fl" data-send="false" data-width="370" data-show-faces="false" data-font="arial"></div>
                    <a href="https://twitter.com/share" class="twitter-share-button fl" data-via="voetbalcentraal" data-lang="nl" data-related="voetbalcentraal">Tweeten</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <p class="author">Geplaatst op 22 april 2017 om 15:46</p>
            </div>
            <div class="title reverse">
                <h3>Nieuws over
                    <a href="/nieuws/competitie/1/eredivisie" title="Eredivisie" class="tag">Eredivisie</a>
                    <a href="/nieuws/club/2/psv" title="PSV" class="tag">PSV</a>
                    <a href="/nieuws/club/4/ajax" title="Ajax" class="tag">Ajax</a>
                </h3>
            </div>
            <a id="comments-anchor"></a>
            
            <div class="comments">
                <h4 class="title">Reacties</h4>
                <ul>
                    <li class="last">
                        <div class="avatar"><img src="/static/website/images/avatar.jpg" alt="" /><span></span></div>
                        <div class="comment">
							                            <form method="post" action="/reageren/149095">
                            	<span class="name"><div class="inputfield"><input type="text" name="username" value="Anoniem"></div> <span>zegt op 22-04-2017 om 16:53</span></span>
                                <div class="textarea">
                                    <textarea name="content" class="comment-content"></textarea>
                                </div>
                                                                <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LejZt8SAAAAAFOwKOfLG523HaMWT4Fx8L0QQjd6"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LejZt8SAAAAAFOwKOfLG523HaMWT4Fx8L0QQjd6" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>                                <button type="submit" name="send" class="button comment-button">Reactie plaatsen</button>
                            </form>
                        </div>
                    </li>
                </ul>
                <script type="text/javascript">
                	(function ($) {
                    	$(document).ready(function() {
                        	$('.rateComment').click(function() {
                            	var commentId = $(this).parents('.comment').prop('id').substring(7);
                            	var rating = $(this).hasClass('positive') ? 1 : -1;

                            	$.ajax({
                                	url: '/news/rateComment',
                                	type: 'post',
                                	data: {
                                    	commentId: commentId,
                                    	rating: rating
                                	},
                                	dataType: 'json',
                                	success: function(data, textStatus, jqXHR) {
                                    	if(data !== undefined && data.success) {
                                        	var ratingField = $('#rating' + commentId);
                                        	ratingField.html(parseInt(ratingField.html()) + rating);
                                    	}
                                	}
                            	});
                            	return false;
                        	});
                    	});
                	})(jQuery);
                </script>
            </div>
        </section>

        <aside class="sidebar">
		
		
	
		
		  <div class="block">
            	<div class="banner">
					<div class="banner_right_top adspace">
						<div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Voetbalcentraal_ROS_300x600/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849949&w=300&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849949&w=300&h=600">
					<img border="0" alt="" width="300" height="600" src="http://ad.360yield.com/ad?p=849949&w=300&h=600"/>
				  </a>
				</noscript></div>					</div>
            	</div>
            </div>
			
            <div class="login">
                <h3>Mijn Voetbal Centraal</h3>
                <p>Reageren op voetbal nieuws? Maak een gratis Voetbal Centraal-account aan door in te loggen met Facebook! Anderen zullen jouw Facebook-gegevens niet zien.</p>
				<div class="buttonbox"><a title="" class="login-button">Inloggen met je Facebook-account</a></div>
            </div>
            <div class="block">
                <h3 class="title">Van Gaal de baas bij de KNVB</h3>
                <div class="vcpoll">
                    <ul class="results hide">
                        <li>
                            <span class="question fl">Geweldig, eindelijk snapt de KNVB het</span>
                            <span class="votes fr">(<span id="pollVotes423" class="pollVotes">198</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:45%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Goede zaak</span>
                            <span class="votes fr">(<span id="pollVotes424" class="pollVotes">104</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:23.636363636364%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Erger kan het niet, dus voordeel van de twijfel</span>
                            <span class="votes fr">(<span id="pollVotes425" class="pollVotes">31</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:7.0454545454545%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Heb er mijn twijfels over</span>
                            <span class="votes fr">(<span id="pollVotes426" class="pollVotes">35</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:7.9545454545455%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Zeker niet doen</span>
                            <span class="votes fr">(<span id="pollVotes427" class="pollVotes">35</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:7.9545454545455%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Dat zou het toppunt van ergernis zijn</span>
                            <span class="votes fr">(<span id="pollVotes428" class="pollVotes">37</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:8.4090909090909%;"></span></span>
                        </li>
                    </ul>
                    <div id="voteButtons" class="buttons">
                       <input type="radio" name="answer" id="pollAnswer423" class="voteButton"> Geweldig, eindelijk snapt de KNVB het<br>
                       <input type="radio" name="answer" id="pollAnswer424" class="voteButton"> Goede zaak<br>
                       <input type="radio" name="answer" id="pollAnswer425" class="voteButton"> Erger kan het niet, dus voordeel van de twijfel<br>
                       <input type="radio" name="answer" id="pollAnswer426" class="voteButton"> Heb er mijn twijfels over<br>
                       <input type="radio" name="answer" id="pollAnswer427" class="voteButton"> Zeker niet doen<br>
                       <input type="radio" name="answer" id="pollAnswer428" class="voteButton"> Dat zou het toppunt van ergernis zijn<br>
                    </div>
                <br/>

                <script type="text/javascript">
                    (function ($) {
                        $(document).ready(function() {
                            $('.voteButton').click(function() {
                                $('#voteButtons').hide();
                                var totalAmount = 440 + 1;
                                var answerId = $(this).prop('id').substring(10);
                                var pollVotesField = $('#pollVotes' + answerId);
                                pollVotesField.html(parseInt(pollVotesField.html()) + 1);

                                $('.vcpoll .results li').each(function() {
                                    var numberOfVotes = parseInt($(this).find('.pollVotes').html());
                                    $(this).find('.barPercentage').css('width', (numberOfVotes * 100 / totalAmount) + '%');
                                });

                                $.ajax({
                                    url: '/poll/vote/' + answerId,
                                    type: 'get'
                                });
                                $('.vcpoll .results').show();
                            });
                        });
                    })(jQuery);
                </script></div>

			
            <div class="block">
            	<div class="banner">
					<div class="banner_right_mid adspace">
					<script src="//player.performgroup.com/eplayer.js#4c92f91e53f40f6138c7d3bdb8.gk2zqvtnsego1sllc1i2bwr9b" async></script>
					</div>
            	</div>
            </div>
            <div class="block">
            	<div class="banner">
					
					<div class="banner_right_mid adspace">
					
				<script>
			 	if(CheckFormat('ad_normal ')){
						console.log('ad_normal  > Voetbalcentraal_ROS_300x250_Inview_BTF');
					document.write('<div class="ad_normal  massarius-unit" data-id="849952" data-width="300" data-height="250"></div>');
				}
				</script> 	</div>
            	</div>
            </div>
			

            <div class="block">
                <h3 class="title">Laatste voetbal nieuws</h3>
                <ul class="list">
                    <li class="spanje"><a href="/nieuws/149096/messi-doet-het-beter-dan-ronaldo" title="Messi doet het beter dan Ronaldo">Messi doet het beter dan Ronaldo</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149095/de-vijf-meest-bijzondere-edities-van-psv-ajax" title="De vijf meest bijzondere edities van PSV - Ajax">De vijf meest bijzondere edities van PSV - Ajax</a><span class="qty">(0)</span></li>
                    <li class="voetbalkantine"><a href="/nieuws/149094/oelala-mevrouw-vermaelen-post-heerlijke-foto" title="Oelala.. mevrouw Vermaelen post heerlijke foto">Oelala.. mevrouw Vermaelen post heerlijke foto</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149093/viergever-mentaal-hebben-we-een-enorme-boost-gekregen" title="Viergever: &quot;Mentaal hebben we een enorme boost gekregen&quot;">Viergever: "Mentaal hebben we een enorme boost gekregen"</a><span class="qty">(0)</span></li>
                    <li class="movie"><a href="/nieuws/149092/video-alexandru-maxim-maakt-werelddoelpunt" title="VIDEO: Alexandru Maxim maakt werelddoelpunt!">VIDEO: Alexandru Maxim maakt werelddoelpunt!</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149091/rutten-ik-zie-geen-stress-bij-feyenoord" title="Rutten: &quot;Ik zie geen stress bij Feyenoord&quot;">Rutten: "Ik zie geen stress bij Feyenoord"</a><span class="qty">(1)</span></li>
                    <li class="frankrijk"><a href="/nieuws/149090/psg-wil-flink-in-de-portemonnee-grijpen-voor-mbapp" title="PSG wil flink in de portemonnee grijpen voor Mbappé">PSG wil flink in de portemonnee grijpen voor Mbappé</a><span class="qty">(0)</span></li>
                    <li class="spanje"><a href="/nieuws/149089/is-zidane-succesvoller-tegen-luis-nrique-of-andersom" title="Is Zidane succesvoller tegen Luis Énrique, of andersom?">Is Zidane succesvoller tegen Luis Énrique, of andersom?</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149086/marciano-vink-ajax-beter-nu-tegen-psv-dan-tegen-excelsior" title="Marciano Vink: &quot;Ajax beter nu tegen PSV dan tegen Excelsior&quot;">Marciano Vink: "Ajax beter nu tegen PSV dan tegen Excelsior"</a><span class="qty">(1)</span></li>
                    <li class="europaleague"><a href="/nieuws/149088/ajax-plaatst-zich-voor-finale-europacup-ii" title="Ajax plaatst zich voor finale Europacup II">Ajax plaatst zich voor finale Europacup II</a><span class="qty">(0)</span></li>
              </ul>
            </div>




			<div class="block">
                <div class="banner">
				    <div class="kalooga_12830"></div>
                </div>
            </div>

        </aside>
        <div class="cb"></div>
        <div class="banner_skyscraper skyscraper adspace">
			<div class="ad_normal ad_wide" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ad_wide')){
						console.log('ad_normal ad_wide > Voetbalcentraal_ROS_160x600/120x600_Inview_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849950&w=160&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849950&w=160&h=600">
					<img border="0" alt="" width="160" height="600" src="http://ad.360yield.com/ad?p=849950&w=160&h=600"/>
				  </a>
				</noscript></div>        </div>
    </div>
</section>
<!-- /page -->

<!-- footer -->
<footer id="footer">
    <div class="cntr">
        <dl class="first">
            <dt>Voetbal nieuws</dt>
            <dd><a href="/voorpagina" title="Voetbal nieuws">Voorpagina</a></dd>
            <dd><a href="/nieuws/competitie/1/nederland/eredivisie" title="Eredivisie nieuws">Eredivisie</a></dd>
            <dd><a href="/nieuws/competitie/2/engeland/premier-league" title="Premier League nieuws">Premier League</a></dd>
            <dd><a href="/nieuws/competitie/3/duitsland/bundesliga" title="Bundesliga nieuws">Bundesliga</a></dd>
            <dd><a href="/nieuws/competitie/4/spanje/primera-division" title="Primera Division nieuws">Primera Division</a></dd>
            <dd><a href="/vrouwen" title="Vrouwenvoetbal nieuws">Vrouwen</a></dd>
            <dd><a href="/nieuws/categorie/3/video" title="Voetbal filmpjes">Video's</a></dd>			
        </dl>
        <dl>
            <dt>Partners</dt>
            <dd><a href="http://www.voetbalassist.nl" title="Voetbal Assist" rel="external">Voetbal Assist</a></dd>
            <dd><a href="http://www.KijkTVonline.nl" title="Online Voetbal Kijken" rel="external">Online Voetbal Kijken</a></dd>
            <dd><a href="http://voetbal.headliner.nl/" title="Voetbal Headliner" rel="external">Voetbal Headliner</a></dd>
            <dd><a href="http://www.headlines.nl/" title="Headlines" rel="external">Headlines</a></dd>
			<dd><a href="http://www.voetbalblog.nl/" title="Voetbalblog.nl" rel="external">Voetbalblog.nl</a></dd>
			<dd><a href="http://voetbal.headlines.nl/" title="Voetbal.Headlines.nl" rel="external">Voetbal headlines</a></dd>
			<dd><a href="https://banners.livepartners.com/click.php?z=21773" title="Casino" target="_blank" rel="nofollow">Casino</a></dd>
			<dd><a href="http://www.voetbalgokken.nl" title="Wedden op voetbal" target="_blank" rel="external">Wedden op voetbal</a></dd>			
        </dl>
        <div class="cb"></div>
    </div>
</footer>
<!-- /footer -->

<!-- credits -->
<footer id="credits">
    <div class="cntr">
        <ul class="fl">
            <li class="first"><a href="/redactie" title="Redactie">Redactie</a></li>
            <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
            <li><a href="/disclaimer" title="Disclaimer">Disclaimer</a></li>
            <li class="last"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
        </ul>
        <ul class="fr">
            <li class="first">&copy; 2006 - 2017</li>
            <li class="last">Markozin O.U.</li>
        </ul>
    </div>
</footer>
<!-- /credits -->

<script type="text/javascript">
<!--
$(function(){
	$( '[data-href]' ).click( function() {
		document.location = $( this ).attr( 'data-href' );
	});
});
-->
</script>

<!-- End of JavaScript Tag -->

</body>
</html>