
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>Talent Amber Wuring definitief naar Telstar Vrouwen</title>

    <meta charset="utf-8">
    <meta name="keywords" content="Vrouwen, Eredivisie (Vrouwen), Telstar Vrouwen">
    <meta name="description" content="Amber Wuring maakt met ingang van komend seizoen deel uit van de A-selectie van Telstar Vrouwen.">
    <meta name="robots" content="follow, index" />
    <meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta property="og:image" content="http://www.voetbalcentraal.nl/upload/images/crop/78424.jpg"/>

    <link rel="shortcut icon" href="/static/website/images/favicon.ico" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.voetbalcentraal.nl/rss">
    <link rel="apple-touch-icon" href="/static/website/images/apple-touch-icon.png"/>
	<link rel="stylesheet" href="/static/website/css/style.min.css" type="text/css" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="/static/website/javascript/jquery.1.7.2.min.js"></script>
    <script type="text/javascript" src="/static/website/javascript/jquery.cookie.js"></script>
    <script type="text/javascript" src="/static/website/javascript/jquery.custom.js"></script>
    <script type="text/javascript" src="/static/website/javascript/default.js"></script>
	
	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8104282-12']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	$(document).ready(function() {
		$.ajaxSetup({ cache: true });
		$.getScript('//connect.facebook.net/nl_NL/sdk.js', function(){
			FB.init({
				appId: '259425314150200',
				version: 'v2.3',
				cookie	: true,
				xfbml	: true,
				status	: true
			});
			$('#loginbutton,#feedbutton').removeAttr('disabled');
			FB.getLoginStatus( function( response ) {
				statusChangeCallback( response );
			});
		});
	});
	$(function(){
		$( '.login-button' ).click(function(){
			 FB.login(function(response) {
				 statusChangeCallback( response );
			 }, {scope: 'public_profile,email'}); // user_birthday,
		});
	});
	function statusChangeCallback( response ) {
		if( response.status === 'connected' ) {
			$.get( '/exists/' + response.authResponse.userID, function( data ) {
				if( data.exists === false ) {
					window.location.href = '/registreren';
				}else{
										window.location.href = '/inloggen';
									}
			}, 'json');
		}else{
			// Not logged in / Not authorised
	}	}

</script>
<!--[if IE]>
<script type="text/javascript">
(function(){
	var html5elmeents = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
	for(var i = 0; i < html5elmeents.length; i++){
		document.createElement(html5elmeents[i]);
	}
})();
</script>
<![endif]-->
<!-- Begin cookiewet -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website gebruikt cookies om de site optimaal te kunnen presenteren","dismiss":"Ik snap het!","learnMore":"Meer informatie","link":"http://www.voetbalcentraal.nl/disclaimer","theme":"dark-top"};
</script>
<style>.cc_banner-wrapper {position: absolute !important}</style>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- End cookiewet -->	
<!--massarius--><script type="text/javascript" src="/static/website/javascript/adsmanager/massarius/massarius.js"></script><!--/massarius-->
</head>

<body>
<div id="fb-root"></div>
<!-- Kalooga script code for Voetbalcentraal.nl (new) -->
<script type="text/javascript">
	(function(){
	var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3864.js";
	f.parentNode.insertBefore(n,f);
	})();
</script>

<!-- header -->
<header id="header">
    <div class="cntr">
        <h1 class="logo fl">
            <a href="/" title="Voetbal nieuws">Voetbal nieuws</a>
        </h1>
        <div class="fr ">
			<div class="banner_logo adspace">
			</div>
		</div>
		<div class="cb"></div>
        <nav id="nav">
            <ul>
					<li class=" first"><a href="/" title="Actueel nieuws"><span>Actueel</span></a></li>
					<li class=""><a href="/nieuws/competitie/1/eredivisie" title="Eredivisie nieuws"><span>Eredivisie</span></a></li>
					<li class=""><a href="/nieuws/competitie/8/jupiler-league" title="Jupiler League nieuws"><span>Jupiler League</span></a></li>
					<li class=""><a href="/nieuws/categorie/10/voetbalkantine" title="Voetbalkantine"><span>Voetbalkantine</span></a></li>
					<li class=""><a href="/nieuws/categorie/3/video" title="Nieuws met video's"><span>Video</span></a></li>
					<li class=""><a href="/nieuws/categorie/11/buitenland" title="Buitenlands nieuws"><span>Buitenland</span></a></li>
					<li class=""><a href="/vrouwen" title="Nieuws over vrouwen"><span>Vrouwen</span></a></li>
					<li class=""><a href="/poule" title="Doe mee met de Poule!"><span>Eredivisie Vrouwen-poule</span></a></li>
            </ul>
        </nav>
    </div>
</header>
<!-- /header -->

<!-- page -->
<section id="page">
    <div class="cntr">
		<div class="banner_top_page adspace">
			<div class="ad_normal " style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ')){
						console.log('ad_normal  > Voetbalcentraal_ROS_970x250/728x90/Wallpaper/floorad_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849947&w=970&h=250&scrw='+screen.width+'&scrh='+screen.height+'&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849947&w=970&h=250">
					<img border="0" alt="" width="970" height="250" src="http://ad.360yield.com/ad?p=849947&w=970&h=250"/>
				  </a>
				</noscript></div>		</div>
        <div id="mobileMenu">
            <div id="mobileHeader">
                <div id="mobileMenubtn">
                    <i class="fa fa-bars fa-lg"></i>
                </div>
                <div id="mobileMenuLogo"></div>
            </div>
            <div id="mobileMenuItems">
                                    <a href="/" title="Actueel nieuws"><li class=""><span>Actueel</span></li></a>
                                    <a href="/nieuws/competitie/1/eredivisie" title="Eredivisie nieuws"><li class=""><span>Eredivisie</span></li></a>
                                    <a href="/nieuws/competitie/8/jupiler-league" title="Jupiler League nieuws"><li class=""><span>Jupiler League</span></li></a>
                                    <a href="/nieuws/categorie/10/voetbalkantine" title="Voetbalkantine"><li class=""><span>Voetbalkantine</span></li></a>
                                    <a href="/nieuws/categorie/3/video" title="Nieuws met video's"><li class=""><span>Video</span></li></a>
                                    <a href="/nieuws/categorie/11/buitenland" title="Buitenlands nieuws"><li class=""><span>Buitenland</span></li></a>
                                    <a href="/vrouwen" title="Nieuws over vrouwen"><li class=""><span>Vrouwen</span></li></a>
                                    <a href="/poule" title="Doe mee met de Poule!"><li class=""><span>Eredivisie Vrouwen-poule</span></li></a>
        
				<li class="mobileMenuLogin"><a class="login-button" title="">Inloggen met je Facebook-account</a></li>
            </div>
        </div>

<section class="full subMenu" style="margin-top: 0px; padding-top:0px;">
	<div class="item" data-href="/vrouwen">Nieuws</div><div class="item" data-href="/vrouwen/nieuws/competitie/17/Eredivisie-vrouwen-2016-Results">Stand Eredivisie</div><div class="item" data-href="/vrouwen/nieuws/competitie/17/Eredivisie-vrouwen-2016-Program">Programma / Uitslagen Eredivisie</div><div class="item" data-href="/pagina/1/Topscorers-Eredivisie">Topscorers Eredivisie</div><div class="item" data-href="/nieuws/categorie/20/nederlanders-in-het-buitenland-vrouwen">Nederlanders in het buitenland</div><div class="item" data-href="/nieuws/categorie/18/video-vrouwen">Video</div><div class="item" data-href="/nieuws/categorie/19/audio-vrouwen">Audio</div>	<div class="cb"></div>
</section>
<div id="mobileSubMenu" class="isMobile">
    <div id="mobileSubHeader">
        <div id="mobileSubMenubtn">
	        <i class="fa fa-bars fa-lg"></i>
        </div>
        <div id="mobileSubMenuText">
		Vrouwen Nieuws        </div>
        <div class="cb"></div>
    </div>
    <div class="cb"></div>
	<div id="mobileSubMenuItems">
		<a title="Vrouwen Nieuws" href="/vrouwen"><li class=""><span>Vrouwen Nieuws</span></li></a><a title="Stand Eredivisie" href="/vrouwen/nieuws/competitie/17/Eredivisie-vrouwen-2016-Results"><li class=""><span>Stand Eredivisie</span></li></a><a title="Programma / Uitslagen Eredivisie" href="/vrouwen/nieuws/competitie/17/Eredivisie-vrouwen-2016-Program"><li class=""><span>Programma / Uitslagen Eredivisie</span></li></a><a title="Topscorers Eredivisie" href="/pagina/1/Topscorers-Eredivisie"><li class=""><span>Topscorers Eredivisie</span></li></a><a title="Nederlanders in het buitenland" href="/nieuws/categorie/20/nederlanders-in-het-buitenland-vrouwen"><li class=""><span>Nederlanders in het buitenland</span></li></a><a title="Video" href="/nieuws/categorie/18/video-vrouwen"><li class=""><span>Video</span></li></a><a title="Audio" href="/nieuws/categorie/19/audio-vrouwen"><li class=""><span>Audio</span></li></a>	</div>
</div>        <section class="content">
            <!--
            <div class="likeonfacebook_placeholder">
                <div class="likeonfacebook">
                    <div class="text fl">
                        <span>Vind ons leuk op maak kans op een</span>
                        <p>Nederlands Elftal thuisshirt!</p>
                    </div>
                    <div class="fb-like" data-href="http://www.facebook.com/voetbalcentraal" data-send="false" data-layout="button_count" data-width="112" data-show-faces="false" data-font="arial"></div>
                    <div class="cb"></div>
                </div>
            </div>
            -->
            <div class="headline message">
                <img src="/upload/images/crop/78425.jpg" alt="Talent Amber Wuring definitief naar Telstar Vrouwen" class="kalooga_12826" />
                <div class="caption">
                    <h1>Talent Amber Wuring definitief naar Telstar Vrouwen</h1>
                </div>
            </div>

            <div class="message">



                <div class=" fr">

				<div class="banner_article_top adspace">
					<div class="ad_tablet" style=""><script type="text/javascript">
					if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Voetbalcentraal_TABLET_728x90_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849953&w=728&h=90&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849953&w=728&h=90">
					<img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849953&w=728&h=90"/>
				  </a>
				</noscript></div>					<div class="ad_phone" style=""><script type="text/javascript">
					if(CheckFormat('ad_phone')){
						console.log('ad_phone > Voetbalcentraal_PHONE_320x320/320x240/320x50/320x100/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849955&w=320&h=320&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849955&w=320&h=320">
					<img border="0" alt="" width="320" height="320" src="http://ad.360yield.com/ad?p=849955&w=320&h=320"/>
				  </a>
				</noscript></div>				</div>

                </div>


                <p><strong>Amber Wuring maakt met ingang van komend seizoen deel uit van de A-selectie van Telstar Vrouwen. De verdedigster komt over van de beloften.</strong></p>
<p>Het achttienjarige talent speelt in de huidige voetbaljaargang al enige tijd mee met het eerste elftal. De voetbalster werd bij haar basisdebuut uitgeroepen tot Witteleeuwin van de wedstrijd. Telstar Vrouwen gaat overigens vanaf komende zomer door het leven als VV Alkmaar.</p><br />
                <br class="cb" />
				<div class="adspace">
					<div data-spklw-widget="widget-570650842a609"></div>
					<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
				</div>
				
				<div class="banner_article_bottom adspace">
				
				<div class="link" style="padding-top: 5px;margin-top: 5px; border-top: #ddd solid 1px;"><strong><A style="color: blue" target=_blank href="https://mmwebhandler.aff-online.com/C/39651?sr=1313363">Gokje wagen dat jouw favoriete club komende wedstrijd wint? Klik hier en ontvang een 300% bonus op het door jou gewonnen bedrag!</a></strong></div><br />


				
					<!--massarius--><script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="137593" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="450" data-spotx_content_height="370" data-spotx_collapse="1" data-spotx_unmute_on_mouse="1" data-spotx_autoplay="1" data-spotx_https="0" data-spotx_ad_format="html5"></script><!--/massarius-->					
				<script>
			 	if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Voetbalcentraal_TABLET_728x90_inview_BTF');
					document.write('<div class="ad_tablet massarius-unit" data-id="849954" data-width="728" data-height="90"></div>');
				}
				</script>					
				<script>
			 	if(CheckFormat('ad_phone')){
						console.log('ad_phone > Voetbalcentraal_PHONE_320x240/300x250_Inview_BTF');
					document.write('<div class="ad_phone massarius-unit" data-id="849956" data-width="320" data-height="240"></div>');
				}
				</script>				</div>
				
                <div class="share">
                    <div class="fb-like fl" data-send="false" data-width="370" data-show-faces="false" data-font="arial"></div>
                    <a href="https://twitter.com/share" class="twitter-share-button fl" data-via="voetbalcentraal" data-lang="nl" data-related="voetbalcentraal">Tweeten</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <p class="author">Geplaatst op 02 mei 2017 om 17:15</p>
            </div>
            <div class="title reverse">
                <h3>Nieuws over
                    <a href="/vrouwen" title="Vrouwen" class="tag">Vrouwen</a>
                    <a href="/nieuws/competitie/17/eredivisie-vrouwen" title="Eredivisie (Vrouwen)" class="tag">Eredivisie (Vrouwen)</a>
                    <a href="/nieuws/club/202/telstar-vrouwen" title="Telstar Vrouwen" class="tag">Telstar Vrouwen</a>
                </h3>
            </div>
            <a id="comments-anchor"></a>
            
            <div class="comments">
                <h4 class="title">Reacties</h4>
                <ul>
                    <li class="last">
                        <div class="avatar"><img src="/static/website/images/avatar.jpg" alt="" /><span></span></div>
                        <div class="comment">
							                            <form method="post" action="/reageren/149207">
                            	<span class="name"><div class="inputfield"><input type="text" name="username" value="Anoniem"></div> <span>zegt op 02-05-2017 om 17:17</span></span>
                                <div class="textarea">
                                    <textarea name="content" class="comment-content"></textarea>
                                </div>
                                                                <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LejZt8SAAAAAFOwKOfLG523HaMWT4Fx8L0QQjd6"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LejZt8SAAAAAFOwKOfLG523HaMWT4Fx8L0QQjd6" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>                                <button type="submit" name="send" class="button comment-button">Reactie plaatsen</button>
                            </form>
                        </div>
                    </li>
                </ul>
                <script type="text/javascript">
                	(function ($) {
                    	$(document).ready(function() {
                        	$('.rateComment').click(function() {
                            	var commentId = $(this).parents('.comment').prop('id').substring(7);
                            	var rating = $(this).hasClass('positive') ? 1 : -1;

                            	$.ajax({
                                	url: '/news/rateComment',
                                	type: 'post',
                                	data: {
                                    	commentId: commentId,
                                    	rating: rating
                                	},
                                	dataType: 'json',
                                	success: function(data, textStatus, jqXHR) {
                                    	if(data !== undefined && data.success) {
                                        	var ratingField = $('#rating' + commentId);
                                        	ratingField.html(parseInt(ratingField.html()) + rating);
                                    	}
                                	}
                            	});
                            	return false;
                        	});
                    	});
                	})(jQuery);
                </script>
            </div>
        </section>

        <aside class="sidebar">
		
		
	
		
		  <div class="block">
            	<div class="banner">
					<div class="banner_right_top adspace">
						<div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Voetbalcentraal_ROS_300x600/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849949&w=300&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849949&w=300&h=600">
					<img border="0" alt="" width="300" height="600" src="http://ad.360yield.com/ad?p=849949&w=300&h=600"/>
				  </a>
				</noscript></div>					</div>
            	</div>
            </div>
			
            <div class="login">
                <h3>Mijn Voetbal Centraal</h3>
                <p>Reageren op voetbal nieuws? Maak een gratis Voetbal Centraal-account aan door in te loggen met Facebook! Anderen zullen jouw Facebook-gegevens niet zien.</p>
				<div class="buttonbox"><a title="" class="login-button">Inloggen met je Facebook-account</a></div>
            </div>
            <div class="block">
                <h3 class="title">Van Gaal de baas bij de KNVB</h3>
                <div class="vcpoll">
                    <ul class="results hide">
                        <li>
                            <span class="question fl">Geweldig, eindelijk snapt de KNVB het</span>
                            <span class="votes fr">(<span id="pollVotes423" class="pollVotes">247</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:43.181818181818%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Goede zaak</span>
                            <span class="votes fr">(<span id="pollVotes424" class="pollVotes">138</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:24.125874125874%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Erger kan het niet, dus voordeel van de twijfel</span>
                            <span class="votes fr">(<span id="pollVotes425" class="pollVotes">41</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:7.1678321678322%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Heb er mijn twijfels over</span>
                            <span class="votes fr">(<span id="pollVotes426" class="pollVotes">50</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:8.7412587412587%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Zeker niet doen</span>
                            <span class="votes fr">(<span id="pollVotes427" class="pollVotes">40</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:6.993006993007%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Dat zou het toppunt van ergernis zijn</span>
                            <span class="votes fr">(<span id="pollVotes428" class="pollVotes">56</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:9.7902097902098%;"></span></span>
                        </li>
                    </ul>
                    <div id="voteButtons" class="buttons">
                       <input type="radio" name="answer" id="pollAnswer423" class="voteButton"> Geweldig, eindelijk snapt de KNVB het<br>
                       <input type="radio" name="answer" id="pollAnswer424" class="voteButton"> Goede zaak<br>
                       <input type="radio" name="answer" id="pollAnswer425" class="voteButton"> Erger kan het niet, dus voordeel van de twijfel<br>
                       <input type="radio" name="answer" id="pollAnswer426" class="voteButton"> Heb er mijn twijfels over<br>
                       <input type="radio" name="answer" id="pollAnswer427" class="voteButton"> Zeker niet doen<br>
                       <input type="radio" name="answer" id="pollAnswer428" class="voteButton"> Dat zou het toppunt van ergernis zijn<br>
                    </div>
                <br/>

                <script type="text/javascript">
                    (function ($) {
                        $(document).ready(function() {
                            $('.voteButton').click(function() {
                                $('#voteButtons').hide();
                                var totalAmount = 572 + 1;
                                var answerId = $(this).prop('id').substring(10);
                                var pollVotesField = $('#pollVotes' + answerId);
                                pollVotesField.html(parseInt(pollVotesField.html()) + 1);

                                $('.vcpoll .results li').each(function() {
                                    var numberOfVotes = parseInt($(this).find('.pollVotes').html());
                                    $(this).find('.barPercentage').css('width', (numberOfVotes * 100 / totalAmount) + '%');
                                });

                                $.ajax({
                                    url: '/poll/vote/' + answerId,
                                    type: 'get'
                                });
                                $('.vcpoll .results').show();
                            });
                        });
                    })(jQuery);
                </script></div>

			
            <div class="block">
            	<div class="banner">
					<div class="banner_right_mid adspace">
					<script src="//player.performgroup.com/eplayer.js#4c92f91e53f40f6138c7d3bdb8.gk2zqvtnsego1sllc1i2bwr9b" async></script>
					</div>
            	</div>
            </div>
            <div class="block">
            	<div class="banner">
					
					<div class="banner_right_mid adspace">
					
				<script>
			 	if(CheckFormat('ad_normal ')){
						console.log('ad_normal  > Voetbalcentraal_ROS_300x250_Inview_BTF');
					document.write('<div class="ad_normal  massarius-unit" data-id="849952" data-width="300" data-height="250"></div>');
				}
				</script> 	</div>
            	</div>
            </div>
			

            <div class="block">
                <h3 class="title">Laatste voetbal nieuws</h3>
                <ul class="list">
                    <li class="europaleague"><a href="/nieuws/149204/ajax-olympique-lyonnais-alle-feiten-en-cijfers-op-een-rij" title="Ajax - Olympique Lyonnais: alle feiten en cijfers op een rij!">Ajax - Olympique Lyonnais: alle feiten en cijfers op een rij!</a><span class="qty">(0)</span></li>
                    <li class="championsleague"><a href="/nieuws/149203/real-madrid-favoriet-voor-halve-finale-tegen-atltico" title="Real Madrid favoriet voor halve finale tegen Atlético">Real Madrid favoriet voor halve finale tegen Atlético</a><span class="qty">(0)</span></li>
                    <li class="ekwk"><a href="/nieuws/149202/hoe-de-te-lieve-stefan-de-vrij-de-top-bereikte" title="Hoe de 'te lieve' Stefan de Vrij de top bereikte">Hoe de 'te lieve' Stefan de Vrij de top bereikte</a><span class="qty">(0)</span></li>
                    <li class="spanje"><a href="/nieuws/149200/leve-de-derby-de-tien-mooiste-stadgevechten-van-de-wereld-" title="Leve de derby: de tien mooiste stadgevechten van de wereld ">Leve de derby: de tien mooiste stadgevechten van de wereld </a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149194/vitesse-wint-beker" title="Vitesse wint beker">Vitesse wint beker</a><span class="qty">(2)</span></li>
                    <li class="overige"><a href="/nieuws/149190/celtic-de-beste-kampioen-van-de-top25-van-europa" title="Celtic, de beste kampioen van de top-25 van Europa">Celtic, de beste kampioen van de top-25 van Europa</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149189/vitesse-beter-in-strafschoppen-dan-az" title="Vitesse beter in strafschoppen dan AZ">Vitesse beter in strafschoppen dan AZ</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149181/vitesse-moet-vooral-az-vrezen" title="Vitesse moet vooral AZ vrezen">Vitesse moet vooral AZ vrezen</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149182/deze-wedstrijden-tegen-az-wil-vitesse-hl-snel-vergeten" title="Deze wedstrijden tegen AZ wil Vitesse héél snel vergeten">Deze wedstrijden tegen AZ wil Vitesse héél snel vergeten</a><span class="qty">(0)</span></li>
                    <li class="duitsland"><a href="/nieuws/149185/de-indrukwekkende-erelijst-van-carlo-ancelotti" title="De indrukwekkende erelijst van Carlo Ancelotti">De indrukwekkende erelijst van Carlo Ancelotti</a><span class="qty">(0)</span></li>
              </ul>
            </div>




			<div class="block">
                <div class="banner">
				    <div class="kalooga_12830"></div>
                </div>
            </div>

        </aside>
        <div class="cb"></div>
        <div class="banner_skyscraper skyscraper adspace">
			<div class="ad_normal ad_wide" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ad_wide')){
						console.log('ad_normal ad_wide > Voetbalcentraal_ROS_160x600/120x600_Inview_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849950&w=160&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849950&w=160&h=600">
					<img border="0" alt="" width="160" height="600" src="http://ad.360yield.com/ad?p=849950&w=160&h=600"/>
				  </a>
				</noscript></div>        </div>
    </div>
</section>
<!-- /page -->

<!-- footer -->
<footer id="footer">
    <div class="cntr">
        <dl class="first">
            <dt>Voetbal nieuws</dt>
            <dd><a href="/voorpagina" title="Voetbal nieuws">Voorpagina</a></dd>
            <dd><a href="/nieuws/competitie/1/nederland/eredivisie" title="Eredivisie nieuws">Eredivisie</a></dd>
            <dd><a href="/nieuws/competitie/2/engeland/premier-league" title="Premier League nieuws">Premier League</a></dd>
            <dd><a href="/nieuws/competitie/3/duitsland/bundesliga" title="Bundesliga nieuws">Bundesliga</a></dd>
            <dd><a href="/nieuws/competitie/4/spanje/primera-division" title="Primera Division nieuws">Primera Division</a></dd>
            <dd><a href="/vrouwen" title="Vrouwenvoetbal nieuws">Vrouwen</a></dd>
            <dd><a href="/nieuws/categorie/3/video" title="Voetbal filmpjes">Video's</a></dd>			
        </dl>
        <dl>
            <dt>Partners</dt>
            <dd><a href="http://www.voetbalassist.nl" title="Voetbal Assist" rel="external">Voetbal Assist</a></dd>
            <dd><a href="http://www.KijkTVonline.nl" title="Online Voetbal Kijken" rel="external">Online Voetbal Kijken</a></dd>
            <dd><a href="http://voetbal.headliner.nl/" title="Voetbal Headliner" rel="external">Voetbal Headliner</a></dd>
            <dd><a href="http://www.headlines.nl/" title="Headlines" rel="external">Headlines</a></dd>
			<dd><a href="http://www.voetbalblog.nl/" title="Voetbalblog.nl" rel="external">Voetbalblog.nl</a></dd>
			<dd><a href="http://voetbal.headlines.nl/" title="Voetbal.Headlines.nl" rel="external">Voetbal headlines</a></dd>
			<dd><a href="https://www.voordeelcasino.nl/online-casino-spel/blackjack/" title="Online blackjack" target="_blank" rel="external">Online blackjack</a></dd>
			<dd><a href="http://www.voetbalgokken.nl" title="Wedden op voetbal" target="_blank" rel="external">Wedden op voetbal</a></dd>			
        </dl>
        <div class="cb"></div>
    </div>
</footer>
<!-- /footer -->

<!-- credits -->
<footer id="credits">
    <div class="cntr">
        <ul class="fl">
            <li class="first"><a href="/redactie" title="Redactie">Redactie</a></li>
            <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
            <li><a href="/disclaimer" title="Disclaimer">Disclaimer</a></li>
            <li class="last"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
        </ul>
        <ul class="fr">
            <li class="first">&copy; 2006 - 2017</li>
            <li class="last">Markozin O.U.</li>
        </ul>
    </div>
</footer>
<!-- /credits -->

<script type="text/javascript">
<!--
$(function(){
	$( '[data-href]' ).click( function() {
		document.location = $( this ).attr( 'data-href' );
	});
});
-->
</script>

<!-- End of JavaScript Tag -->

</body>
</html>