
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>Wat als.. het bij een goed seizoen blijft?</title>

    <meta charset="utf-8">
    <meta name="keywords" content="SC Heerenveen">
    <meta name="description" content="Swansea City is intussen al jaren een vertrouwde naam in de Premier League, maar nooit speelde de club uit Wales leuker voetbal dan in het seizoen 2012-13.">
    <meta name="robots" content="follow, index" />
    <meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta property="og:image" content="http://www.voetbalcentraal.nl/upload/images/crop/76195.jpg"/>

    <link rel="shortcut icon" href="/static/website/images/favicon.ico" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.voetbalcentraal.nl/rss">
    <link rel="apple-touch-icon" href="/static/website/images/apple-touch-icon.png"/>
	<link rel="stylesheet" href="/static/website/css/style.min.css" type="text/css" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="/static/website/javascript/jquery.1.7.2.min.js"></script>
    <script type="text/javascript" src="/static/website/javascript/jquery.cookie.js"></script>
    <script type="text/javascript" src="/static/website/javascript/jquery.custom.js"></script>
    <script type="text/javascript" src="/static/website/javascript/default.js"></script>
	
	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8104282-12']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	$(document).ready(function() {
		$.ajaxSetup({ cache: true });
		$.getScript('//connect.facebook.net/nl_NL/sdk.js', function(){
			FB.init({
				appId: '259425314150200',
				version: 'v2.3',
				cookie	: true,
				xfbml	: true,
				status	: true
			});
			$('#loginbutton,#feedbutton').removeAttr('disabled');
			FB.getLoginStatus( function( response ) {
				statusChangeCallback( response );
			});
		});
	});
	$(function(){
		$( '.login-button' ).click(function(){
			 FB.login(function(response) {
				 statusChangeCallback( response );
			 }, {scope: 'public_profile,email'}); // user_birthday,
		});
	});
	function statusChangeCallback( response ) {
		if( response.status === 'connected' ) {
			$.get( '/exists/' + response.authResponse.userID, function( data ) {
				if( data.exists === false ) {
					window.location.href = '/registreren';
				}else{
										window.location.href = '/inloggen';
									}
			}, 'json');
		}else{
			// Not logged in / Not authorised
	}	}

</script>
<!--[if IE]>
<script type="text/javascript">
(function(){
	var html5elmeents = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
	for(var i = 0; i < html5elmeents.length; i++){
		document.createElement(html5elmeents[i]);
	}
})();
</script>
<![endif]-->
<!-- Begin cookiewet -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website gebruikt cookies om de site optimaal te kunnen presenteren","dismiss":"Ik snap het!","learnMore":"Meer informatie","link":"http://www.voetbalcentraal.nl/disclaimer","theme":"dark-top"};
</script>
<style>.cc_banner-wrapper {position: absolute !important}</style>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- End cookiewet -->	
<!--massarius--><script type="text/javascript" src="/static/website/javascript/adsmanager/massarius/massarius.js"></script><!--/massarius-->
</head>

<body>
<div id="fb-root"></div>
<!-- Kalooga script code for Voetbalcentraal.nl (new) -->
<script type="text/javascript">
	(function(){
	var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3864.js";
	f.parentNode.insertBefore(n,f);
	})();
</script>

<!-- header -->
<header id="header">
    <div class="cntr">
        <h1 class="logo fl">
            <a href="/" title="Voetbal nieuws">Voetbal nieuws</a>
        </h1>
        <div class="fr ">
			<div class="banner_logo adspace">
			</div>
		</div>
		<div class="cb"></div>
        <nav id="nav">
            <ul>
					<li class=" first"><a href="/" title="Actueel nieuws"><span>Actueel</span></a></li>
					<li class=""><a href="/nieuws/competitie/1/eredivisie" title="Eredivisie nieuws"><span>Eredivisie</span></a></li>
					<li class=""><a href="/nieuws/competitie/8/jupiler-league" title="Jupiler League nieuws"><span>Jupiler League</span></a></li>
					<li class=""><a href="/nieuws/categorie/10/voetbalkantine" title="Voetbalkantine"><span>Voetbalkantine</span></a></li>
					<li class=""><a href="/nieuws/categorie/3/video" title="Nieuws met video's"><span>Video</span></a></li>
					<li class=""><a href="/nieuws/categorie/11/buitenland" title="Buitenlands nieuws"><span>Buitenland</span></a></li>
					<li class=""><a href="/vrouwen" title="Nieuws over vrouwen"><span>Vrouwen</span></a></li>
					<li class=""><a href="/poule" title="Doe mee met de Poule!"><span>Eredivisie Vrouwen-poule</span></a></li>
            </ul>
        </nav>
    </div>
</header>
<!-- /header -->

<!-- page -->
<section id="page">
    <div class="cntr">
		<div class="banner_top_page adspace">
			<div class="ad_normal " style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ')){
						console.log('ad_normal  > Voetbalcentraal_ROS_970x250/728x90/Wallpaper/floorad_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849947&w=970&h=250&scrw='+screen.width+'&scrh='+screen.height+'&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849947&w=970&h=250">
					<img border="0" alt="" width="970" height="250" src="http://ad.360yield.com/ad?p=849947&w=970&h=250"/>
				  </a>
				</noscript></div>		</div>
        <div id="mobileMenu">
            <div id="mobileHeader">
                <div id="mobileMenubtn">
                    <i class="fa fa-bars fa-lg"></i>
                </div>
                <div id="mobileMenuLogo"></div>
            </div>
            <div id="mobileMenuItems">
                                    <a href="/" title="Actueel nieuws"><li class=""><span>Actueel</span></li></a>
                                    <a href="/nieuws/competitie/1/eredivisie" title="Eredivisie nieuws"><li class=""><span>Eredivisie</span></li></a>
                                    <a href="/nieuws/competitie/8/jupiler-league" title="Jupiler League nieuws"><li class=""><span>Jupiler League</span></li></a>
                                    <a href="/nieuws/categorie/10/voetbalkantine" title="Voetbalkantine"><li class=""><span>Voetbalkantine</span></li></a>
                                    <a href="/nieuws/categorie/3/video" title="Nieuws met video's"><li class=""><span>Video</span></li></a>
                                    <a href="/nieuws/categorie/11/buitenland" title="Buitenlands nieuws"><li class=""><span>Buitenland</span></li></a>
                                    <a href="/vrouwen" title="Nieuws over vrouwen"><li class=""><span>Vrouwen</span></li></a>
                                    <a href="/poule" title="Doe mee met de Poule!"><li class=""><span>Eredivisie Vrouwen-poule</span></li></a>
        
				<li class="mobileMenuLogin"><a class="login-button" title="">Inloggen met je Facebook-account</a></li>
            </div>
        </div>
        <section class="content">
            <!--
            <div class="likeonfacebook_placeholder">
                <div class="likeonfacebook">
                    <div class="text fl">
                        <span>Vind ons leuk op maak kans op een</span>
                        <p>Nederlands Elftal thuisshirt!</p>
                    </div>
                    <div class="fb-like" data-href="http://www.facebook.com/voetbalcentraal" data-send="false" data-layout="button_count" data-width="112" data-show-faces="false" data-font="arial"></div>
                    <div class="cb"></div>
                </div>
            </div>
            -->
            <h1 class="title">Wat als.. het bij een goed seizoen blijft?</h1>

            <div class="message">



                <div class=" fr">

				<div class="banner_article_top adspace">
					<div class="ad_tablet" style=""><script type="text/javascript">
					if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Voetbalcentraal_TABLET_728x90_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849953&w=728&h=90&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849953&w=728&h=90">
					<img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849953&w=728&h=90"/>
				  </a>
				</noscript></div>					<div class="ad_phone" style=""><script type="text/javascript">
					if(CheckFormat('ad_phone')){
						console.log('ad_phone > Voetbalcentraal_PHONE_320x320/320x240/320x50/320x100/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849955&w=320&h=320&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849955&w=320&h=320">
					<img border="0" alt="" width="320" height="320" src="http://ad.360yield.com/ad?p=849955&w=320&h=320"/>
				  </a>
				</noscript></div>				</div>

                </div>


                <p><strong>Swansea City is intussen al jaren een vertrouwde naam in de Premier League, maar nooit speelde de club uit Wales leuker voetbal dan in het seizoen 2012-13. Onder Michael Laudrup viel de ploeg op met aanvallend voetbal, hetgeen voldoende bleek voor de League Cup. De ster in de groep maakte maandag bekend de stoppen met voetballen. Zijn naam? Michu.</strong></p>
<p>Vanuit het niets werd de aanvaller ineens naar de Premier League gehaald, terwijl hij eerder voor Rayo Vallecano uit was gekomen. Swansea had trainer Brendan Rodgers aan Liverpool verloren en werd door vele analisten getipt om weer te degraderen. Dat liep een tikje anders. Michu kwam tot achttien doelpunten in de competitie, waarvan de winnende goal bij Arsenal vermoedelijk de meest bekende is. Transfers naar de meest grote clubs leken in de maak, maar dat kwam er allemaal niet van.</p>
<p>In het volgende seizoen bakte hij er weinig van. Een verhuurperiode aan Napoli hielp ook niet om hem 'de oude' te laten worden, waarna bleek dat die gedachte sowieso tevergeefs zou zijn. Ook de lagere Spaanse afdelingen vormden geen springplak terug naar het hoogste niveau, waarna hij besloot ermee te stoppen. Het bleef gewoon bij een wonderseizoen. Maar is dat erg? Er zijn er wel meer zoals hij.</p>
<p>Daniel Guïza</p>
<p>Topscorers van de Spaanse competitie heten meestal Ronaldo of Messi en als ze anders heten verdienen ze in de regel een transfer waarmee ze ploeggenoten van bovengenoemd duo worden. Tenzij je naam Daniel Guïza luidt. Een gemiddelde spits, een beetje de Mike Havenaar van Spanje, totdat hij op een kwade dag naar RCD Mallorca vertrok en met 29 goals in 2008 topschutter van La Liga werd. Hij mocht mee met het winnende EK-team van Spanje en vertrok naar… Fenerbahce. In Turkije ging hij weer verder met een middelmatige spits zijn. Toen hij terug in Spanje was, bij oude club Getafe, schoot hij zelfs niks meer raak.</p>
<p>Marco Negri</p>
<p>Als clubs in de eerste 10 wedstrijden 23 doelpunten maken, zijn de meeste trainers allang blij. Marco Negri leverde die productie in dienst van Rangers gewoon in zijn eentje. Door blessures maakte hij er in het restant van het seizoen nog maar negen bij, waarmee hij toch topscorer van Schotland werd. Het zouden zijn laatste treffers op Ibrox zijn, maar ook in Italië kon hij nooit ook maar in de buurt komen van zijn droomvlucht in de herfst van 1997.</p>
<p>Alfonso Alves</p>
<p>Vooruit, Alves was ook in zijn tweede seizoen lekker op schot - vooral in de wedstrijd waarin hij Heracles Almelo met zeven doelpunten(nog altijd en vermoedelijk ook voor altijd een record) terroriseerde. Toch is vooral zijn eerste seizoen bij sc Heerenveen legendarisch. Na anderhalf jaar in Friese dienst vertrok hij voor heel veel geld naar Middlesbrough, dat de voorkeur kreeg boven AZ. In Noordoost-Engeland zijn ze er nog steeds niet achter of het Alves zelf was, of zijn dubbelganger. Tot scoren kwam hij nauwelijks en na anderhalf jaar degradeerde Boro.</p>
<p></p>
<p>Grafite</p>
<p>Vooruit, niet een zuivere one season wonder. De Braziliaan was in de Bundesliga voor en na zijn superseizoen ook een gerespecteerde kracht, maar VfL Wolfsburg werd toch maar één keer kampioen. Verder kwam de ploeg van Volkswagen er ook nooit in de buurt, maar het seizoen dat Grafite zijn krachten met die van Edin Dzeko met de schaal tot gevolg zal nooit meer vergeten worden. 2009, het annus mirabilis van Wolfsburg!</p><br />
                <br class="cb" />
				<div class="adspace">
					<div data-spklw-widget="widget-570650842a609"></div>
					<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
				</div>
				
				<div class="banner_article_bottom adspace">
				
				<div class="link" style="padding-top: 5px;margin-top: 5px; border-top: #ddd solid 1px;"><strong><A style="color: blue" target=_blank href="https://mmwebhandler.aff-online.com/C/39651?sr=1313363">Gokje wagen dat jouw favoriete club komende wedstrijd wint? Klik hier en ontvang een 300% bonus op het door jou gewonnen bedrag!</a></strong></div><br />


				
					<!--massarius--><script type="text/javascript" src="//js.spotx.tv/easi/v1/137593.js" data-spotx_channel_id="137593" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="450" data-spotx_content_height="370" data-spotx_collapse="1" data-spotx_unmute_on_mouse="1" data-spotx_autoplay="1" data-spotx_https="0" s.setAttribute data-custom="{&quot;Position&quot;:&quot;Outstream&quot;}"></script><!--/massarius-->					
				<script>
			 	if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Voetbalcentraal_TABLET_728x90_inview_BTF');
					document.write('<div class="ad_tablet massarius-unit" data-id="849954" data-width="728" data-height="90"></div>');
				}
				</script>					
				<script>
			 	if(CheckFormat('ad_phone')){
						console.log('ad_phone > Voetbalcentraal_PHONE_320x240/300x250_Inview_BTF');
					document.write('<div class="ad_phone massarius-unit" data-id="849956" data-width="320" data-height="240"></div>');
				}
				</script>				</div>
				
                <div class="share">
                    <div class="fb-like fl" data-send="false" data-width="370" data-show-faces="false" data-font="arial"></div>
                    <a href="https://twitter.com/share" class="twitter-share-button fl" data-via="voetbalcentraal" data-lang="nl" data-related="voetbalcentraal">Tweeten</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <p class="author">Geplaatst op 17 juli 2017 om 22:00</p>
            </div>
            <div class="title reverse">
                <h3>Nieuws over
                    <a href="/vrouwen" title="SC Heerenveen" class="tag">SC Heerenveen</a>
                </h3>
            </div>
            <a id="comments-anchor"></a>
            
            <div class="comments">
                <h4 class="title">Reacties</h4>
                <ul>
                    <li class="last">
                        <div class="avatar"><img src="/static/website/images/avatar.jpg" alt="" /><span></span></div>
                        <div class="comment">
							                            <form method="post" action="/reageren/149858">
                            	<span class="name"><div class="inputfield"><input type="text" name="username" value="Anoniem"></div> <span>zegt op 18-07-2017 om 09:45</span></span>
                                <div class="textarea">
                                    <textarea name="content" class="comment-content"></textarea>
                                </div>
                                                                <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LejZt8SAAAAAFOwKOfLG523HaMWT4Fx8L0QQjd6"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LejZt8SAAAAAFOwKOfLG523HaMWT4Fx8L0QQjd6" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>                                <button type="submit" name="send" class="button comment-button">Reactie plaatsen</button>
                            </form>
                        </div>
                    </li>
                </ul>
                <script type="text/javascript">
                	(function ($) {
                    	$(document).ready(function() {
                        	$('.rateComment').click(function() {
                            	var commentId = $(this).parents('.comment').prop('id').substring(7);
                            	var rating = $(this).hasClass('positive') ? 1 : -1;

                            	$.ajax({
                                	url: '/news/rateComment',
                                	type: 'post',
                                	data: {
                                    	commentId: commentId,
                                    	rating: rating
                                	},
                                	dataType: 'json',
                                	success: function(data, textStatus, jqXHR) {
                                    	if(data !== undefined && data.success) {
                                        	var ratingField = $('#rating' + commentId);
                                        	ratingField.html(parseInt(ratingField.html()) + rating);
                                    	}
                                	}
                            	});
                            	return false;
                        	});
                    	});
                	})(jQuery);
                </script>
            </div>
        </section>

        <aside class="sidebar">
		
		
	
		
		  <div class="block">
            	<div class="banner">
					<div class="banner_right_top adspace">
						<div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Voetbalcentraal_ROS_300x600/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849949&w=300&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849949&w=300&h=600">
					<img border="0" alt="" width="300" height="600" src="http://ad.360yield.com/ad?p=849949&w=300&h=600"/>
				  </a>
				</noscript></div>					</div>
            	</div>
            </div>
			
            <div class="login">
                <h3>Mijn Voetbal Centraal</h3>
                <p>Reageren op voetbal nieuws? Maak een gratis Voetbal Centraal-account aan door in te loggen met Facebook! Anderen zullen jouw Facebook-gegevens niet zien.</p>
				<div class="buttonbox"><a title="" class="login-button">Inloggen met je Facebook-account</a></div>
            </div>
            <div class="block">
                <h3 class="title">Advocaat bondscoach</h3>
                <div class="vcpoll">
                    <ul class="results hide">
                        <li>
                            <span class="question fl">Beste keuze</span>
                            <span class="votes fr">(<span id="pollVotes429" class="pollVotes">213</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:38.240574506284%;"></span></span>
                        </li>
                        <li>
                            <span class="question fl">Had de KNVB nooit moeten doen</span>
                            <span class="votes fr">(<span id="pollVotes430" class="pollVotes">344</span>)</span>
                            <div class="cb"></div>
                            <span class="bar"><span class="barPercentage" style="width:61.759425493716%;"></span></span>
                        </li>
                    </ul>
                    <div id="voteButtons" class="buttons">
                       <input type="radio" name="answer" id="pollAnswer429" class="voteButton"> Beste keuze<br>
                       <input type="radio" name="answer" id="pollAnswer430" class="voteButton"> Had de KNVB nooit moeten doen<br>
                    </div>
                <br/>

                <script type="text/javascript">
                    (function ($) {
                        $(document).ready(function() {
                            $('.voteButton').click(function() {
                                $('#voteButtons').hide();
                                var totalAmount = 557 + 1;
                                var answerId = $(this).prop('id').substring(10);
                                var pollVotesField = $('#pollVotes' + answerId);
                                pollVotesField.html(parseInt(pollVotesField.html()) + 1);

                                $('.vcpoll .results li').each(function() {
                                    var numberOfVotes = parseInt($(this).find('.pollVotes').html());
                                    $(this).find('.barPercentage').css('width', (numberOfVotes * 100 / totalAmount) + '%');
                                });

                                $.ajax({
                                    url: '/poll/vote/' + answerId,
                                    type: 'get'
                                });
                                $('.vcpoll .results').show();
                            });
                        });
                    })(jQuery);
                </script></div>

			
            <div class="block">
            	<div class="banner">
					<div class="banner_right_mid adspace">
					<script src="//player.performgroup.com/eplayer.js#4c92f91e53f40f6138c7d3bdb8.gk2zqvtnsego1sllc1i2bwr9b" async></script>
					</div>
            	</div>
            </div>
            <div class="block">
            	<div class="banner">
					
					<div class="banner_right_mid adspace">
					
				<script>
			 	if(CheckFormat('ad_normal ')){
						console.log('ad_normal  > Voetbalcentraal_ROS_300x250_Inview_BTF');
					document.write('<div class="ad_normal  massarius-unit" data-id="849952" data-width="300" data-height="250"></div>');
				}
				</script> 	</div>
            	</div>
            </div>
			

            <div class="block">
                <h3 class="title">Laatste voetbal nieuws</h3>
                <ul class="list">
                    <li class="overige"><a href="/nieuws/149858/wat-als-het-bij-een-goed-seizoen-blijft" title="Wat als.. het bij een goed seizoen blijft?">Wat als.. het bij een goed seizoen blijft?</a><span class="qty">(0)</span></li>
                    <li class="overige"><a href="/nieuws/149856/elf-jaar-geleden-ac-milan-begint-aan-laatste-kunststukje" title="ELF jaar geleden: AC Milan begint aan laatste kunststukje">ELF jaar geleden: AC Milan begint aan laatste kunststukje</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149855/psv-meldt-zich-naast-feyenoord-in-strijd-om-voormalig-ajacied" title="'PSV meldt zich naast Feyenoord in strijd om voormalig Ajacied'">'PSV meldt zich naast Feyenoord in strijd om voormalig Ajacied'</a><span class="qty">(5)</span></li>
                    <li class="nederland"><a href="/nieuws/149854/feyenoord-meldt-zich-in-heerenveen-om-transfer-af-te-ronden" title="'Feyenoord meldt zich in Heerenveen om transfer af te ronden'">'Feyenoord meldt zich in Heerenveen om transfer af te ronden'</a><span class="qty">(1)</span></li>
                    <li class="engeland"><a href="/nieuws/149853/de-boer-neigt-wederom-naar-een-weerzien-met-oude-bekende" title="'De Boer neigt wederom naar een weerzien met oude bekende'">'De Boer neigt wederom naar een weerzien met oude bekende'</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149852/sneijder-moet-terugkeren-bij-ajax-een-beter-moment-is-er-niet" title="Sneijder moet terugkeren bij Ajax, een beter moment is er niet">Sneijder moet terugkeren bij Ajax, een beter moment is er niet</a><span class="qty">(2)</span></li>
                    <li class="frankrijk"><a href="/nieuws/149851/hoe-patrice-evra-social-media-verovert-met-i-love-this-game" title="Hoe Patrice Evra social media verovert met 'I love this game!'">Hoe Patrice Evra social media verovert met 'I love this game!'</a><span class="qty">(0)</span></li>
                    <li class="ekwk"><a href="/nieuws/149850/lukt-het-de-leeuwinnen-zeventien-jaar-na-de-mannen-wel" title="Lukt het de Leeuwinnen zeventien jaar na de mannen wel?">Lukt het de Leeuwinnen zeventien jaar na de mannen wel?</a><span class="qty">(1)</span></li>
                    <li class="nederland"><a href="/nieuws/149849/hoe-reageert-twitter-op-de-komst-van-van-ginkel" title="Hoe reageert Twitter op de komst van Van Ginkel?">Hoe reageert Twitter op de komst van Van Ginkel?</a><span class="qty">(0)</span></li>
                    <li class="nederland"><a href="/nieuws/149848/is-berghuis-nog-wel-haalbaar-voor-feyenoord" title="Is Berghuis nog wel haalbaar voor Feyenoord?">Is Berghuis nog wel haalbaar voor Feyenoord?</a><span class="qty">(2)</span></li>
              </ul>
            </div>




			<div class="block">
                <div class="banner">
				    <div class="kalooga_12830"></div>
                </div>
            </div>

        </aside>
        <div class="cb"></div>
        <div class="banner_skyscraper skyscraper adspace">
			<div class="ad_normal ad_wide" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ad_wide')){
						console.log('ad_normal ad_wide > Voetbalcentraal_ROS_160x600/120x600_Inview_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849950&w=160&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script>
				  <noscript>
				  <a target="_blank" href="http://ad.360yield.com/jump?p=849950&w=160&h=600">
					<img border="0" alt="" width="160" height="600" src="http://ad.360yield.com/ad?p=849950&w=160&h=600"/>
				  </a>
				</noscript></div>        </div>
    </div>
</section>
<!-- /page -->

<!-- footer -->
<footer id="footer">
    <div class="cntr">
        <dl class="first">
            <dt>Voetbal nieuws</dt>
            <dd><a href="/voorpagina" title="Voetbal nieuws">Voorpagina</a></dd>
            <dd><a href="/nieuws/competitie/1/nederland/eredivisie" title="Eredivisie nieuws">Eredivisie</a></dd>
            <dd><a href="/nieuws/competitie/2/engeland/premier-league" title="Premier League nieuws">Premier League</a></dd>
            <dd><a href="/nieuws/competitie/3/duitsland/bundesliga" title="Bundesliga nieuws">Bundesliga</a></dd>
            <dd><a href="/nieuws/competitie/4/spanje/primera-division" title="Primera Division nieuws">Primera Division</a></dd>
            <dd><a href="/vrouwen" title="Vrouwenvoetbal nieuws">Vrouwen</a></dd>
            <dd><a href="/nieuws/categorie/3/video" title="Voetbal filmpjes">Video's</a></dd>			
        </dl>
        <dl>
            <dt>Partners</dt>
            <dd><a href="http://www.voetbalassist.nl" title="Voetbal Assist" rel="external">Voetbal Assist</a></dd>
            <dd><a href="http://www.KijkTVonline.nl" title="Online Voetbal Kijken" rel="external">Online Voetbal Kijken</a></dd>
			<dd><a href="http://www.voetbalblog.nl/" title="Voetbalblog.nl" rel="external">Voetbalblog.nl</a></dd>
			<dd><a href="http://voetbal.headlines.nl/" title="Voetbal.Headlines.nl" rel="external">Voetbal headlines</a></dd>
			<dd><a href="https://www.voordeelcasino.com/online-casino-spel/blackjack/" title="Online blackjack" target="_blank" rel="external">Online blackjack</a></dd>
			<dd><a href="http://www.voetbalgokken.nu" title="Wedden op voetbal" target="_blank" rel="external">Wedden op voetbal</a></dd>	
			<dd><a href="https://www.onlinecasino.amsterdam/live-casino/" title="Live casino spelen" target="_blank" rel="external">Live casino spelen</a></dd>				
        </dl>
        <div class="cb"></div>
    </div>
</footer>
<!-- /footer -->

<!-- credits -->
<footer id="credits">
    <div class="cntr">
        <ul class="fl">
            <li class="first"><a href="/redactie" title="Redactie">Redactie</a></li>
            <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
            <li><a href="/disclaimer" title="Disclaimer">Disclaimer</a></li>
            <li class="last"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
        </ul>
        <ul class="fr">
            <li class="first">&copy; 2006 - 2017</li>
            <li class="last">Markozin O.U.</li>
        </ul>
    </div>
</footer>
<!-- /credits -->

<script type="text/javascript">
<!--
$(function(){
	$( '[data-href]' ).click( function() {
		document.location = $( this ).attr( 'data-href' );
	});
});
-->
</script>

<!-- End of JavaScript Tag -->

</body>
</html>